пятница, 21 декабря 2012 г.

IDEA12 can't run osgi config

IDEA-97769 IDEA12 can't run osgi config
Actually only this stops me from switching to idea12 even after purchasing Ultimate by their doomsday discount ($50)

Комментариев нет:

Отправить комментарий