вторник, 24 июля 2012 г.

Ubuntu x64, avd device creation error

in order to use android sdk in ubuntu (12.04) x64 you need to install x32 java libraries (~270mb), otherwise: Error: Failed to create the SD card

Комментариев нет:

Отправить комментарий